Unbeantwortete Themen | Aktive Themen Aktuelle Zeit: Sa 21. Apr 2018, 20:07



Auf das Thema antworten  [ 8 Beiträge ] 
 Ladezeit 
Autor Nachricht
Administrator/Alchemist
Benutzeravatar

Registriert: Mo 24. Aug 2015, 14:33
Beiträge: 2097
Alter: 39
Wohnort: Remscheid
Mit Zitat antworten
Ich hab ein paar Meldungen bekommen, dass das Forum verzögert lädt. Ich selber hatte das Problem mal vor ca. einen Monat, wo die Seite kaum lud....ein paar Mal kam dann sogar eine Fehlermeldung. Ich schrieb daraufhin 1&1 an, aber die sagten, das käme halt manchmal vor. Nur scheint es mir jetzt kein manchmal mehr zu sein, wenn auch andere betroffen sind. :denkend_0005: Also falls ihr Verzögerungen beim Laden feststellt, dann sagt hier bitte Bescheid. Danke!

_________________
"Wie oben - so unten, wie unten - so oben. Wie innen - so außen, wie außen - so innen. Wie im Großen - so im Kleinen."


So 28. Feb 2016, 01:10
Profil
Gesperrt

Registriert: Fr 11. Sep 2015, 17:52
Beiträge: 1337
Alter: 52
Wohnort: Eichsfeld (Nähe Südharz)
Mit Zitat antworten
In den letzten 14 Tagen hatte ich dieses Problem so gut wie jedes Mal, wenn ich ins Forum kam. Inzwischen habe ich diverse Updates hier laufen lassen und seit heute morgen geht es wieder einwandfrei :d_sunny:

_________________
Kom allfader Odin
Kom moder min Frigg
Kom vise vanar
Kom utgamle thursar

www.zona-de-galgos.de/


So 28. Feb 2016, 08:49
Profil
Administrator/Alchemist
Benutzeravatar

Registriert: Mo 24. Aug 2015, 14:33
Beiträge: 2097
Alter: 39
Wohnort: Remscheid
Mit Zitat antworten
Was denn für Updates Sum? Du meinst auf Windows bezogen? (Oder was immer du für ein Betriebssystem hast) Naja, halt mich mal auf dem laufenden. ;)

Falls andere hier ein Problem mit dem Laden haben, bitte melden.

_________________
"Wie oben - so unten, wie unten - so oben. Wie innen - so außen, wie außen - so innen. Wie im Großen - so im Kleinen."


So 28. Feb 2016, 19:40
Profil
Gesperrt

Registriert: Mi 9. Mär 2016, 12:56
Beiträge: 169
Mit Zitat antworten
Hab seit gestern das Problem, dass die erste Seite mit der Foren Übersicht eeeeextrem lange zum Laden braucht :(
Hab jetz 5 Minuten gewartet-noch immer nicht voll geladen und mach deswegen (weils aktuell ist) mal einen kleinen Hinweis.


Sa 12. Mär 2016, 17:03
Profil
Administrator/Alchemist
Benutzeravatar

Registriert: Mo 24. Aug 2015, 14:33
Beiträge: 2097
Alter: 39
Wohnort: Remscheid
Mit Zitat antworten
Danke für den Hinweis! Was heißt denn "nicht voll geladen"? Welche Teile zeig(t)en sich und welche nicht?

_________________
"Wie oben - so unten, wie unten - so oben. Wie innen - so außen, wie außen - so innen. Wie im Großen - so im Kleinen."


Sa 12. Mär 2016, 17:37
Profil
Gesperrt

Registriert: Mi 9. Mär 2016, 12:56
Beiträge: 169
Mit Zitat antworten
Scorpio Dennis hat geschrieben:
Danke für den Hinweis! Was heißt denn "nicht voll geladen"? Welche Teile zeig(t)en sich und welche nicht?


Ab Alchemie hing es.
Gerade hats wieder super geklappt und alles geladen.
Dabei hat sich an meinem Internet bzw. der Geschwindigkeit nichts geändert.


Sa 12. Mär 2016, 17:42
Profil
Administrator/Alchemist
Benutzeravatar

Registriert: Mo 24. Aug 2015, 14:33
Beiträge: 2097
Alter: 39
Wohnort: Remscheid
Mit Zitat antworten
Immer auf die Alchemisten. :enttäuscht:

Ich tipp mal eher auf deinen Service-Provider. :twisted:

Nee, ich vermute mal dass sind die Skriptlimits vom Hosting-Paket, die da getroffen werden. Werd ich mal mit 1&1 ausloten...

_________________
"Wie oben - so unten, wie unten - so oben. Wie innen - so außen, wie außen - so innen. Wie im Großen - so im Kleinen."


Sa 12. Mär 2016, 18:05
Profil
Gesperrt

Registriert: Fr 11. Sep 2015, 17:52
Beiträge: 1337
Alter: 52
Wohnort: Eichsfeld (Nähe Südharz)
Mit Zitat antworten
Seit geraumer Zeit läuft alles wieder bestens :d_sunny:

_________________
Kom allfader Odin
Kom moder min Frigg
Kom vise vanar
Kom utgamle thursar

www.zona-de-galgos.de/


Do 14. Apr 2016, 21:36
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Auf das Thema antworten   [ 8 Beiträge ] 

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Designed by ST Software.
Deutsche Übersetzung durch phpBB.de